漏洞信息详情

Php.S3 Let's PHP! Tree BBS跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-200906-418
  • 危害等级: 中危
  • CVE编号: CVE-2009-2226
  • 漏洞类型: 跨站脚本
  • 发布时间: 2009-06-26
  • 威胁类型: 远程
  • 更新时间: 2009-06-30
  • 厂        商: php.s3
  • 漏洞来源:

漏洞简介

Let\'\'s PHP! Tree BBS 2004/11/23版本及其早期版本中存在跨站脚本攻击漏洞。远程攻击者可以借助未明向量,注入任意web脚本或HTML。

漏洞公告

参考网址

来源: SECUNIA

名称: 35466

链接:http://secunia.com/advisories/35466

来源: php.s3.to

链接:http://php.s3.to/bbs/bbs6.php

来源: JVNDB

名称: JVNDB-2009-000044

链接:http://jvndb.jvn.jp/ja/contents/2009/JVNDB-2009-000044.html

来源: JVN

名称: JVN#93827000

链接:http://jvn.jp/jp/JVN93827000/index.html

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多