漏洞信息详情

Zoph "search.php" 跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-200906-429
  • 危害等级: 中危
  • CVE编号: CVE-2008-6838
  • 漏洞类型: 跨站脚本
  • 发布时间: 2009-06-27
  • 威胁类型: 远程
  • 更新时间: 2009-06-29
  • 厂        商: Zoph
  • 漏洞来源: Julian Rodriguez

漏洞简介

Zoph 0.7.2.1版本的search.php中存在跨站脚本攻击漏洞。远程攻击者可以借助_off参数,注入任意web脚本或HTML。

漏洞公告

参考网址

来源: XF

名称: zoph-search-xss(43691)

链接:http://xforce.iss.net/xforce/xfdb/43691

来源: MISC

链接:http://www.securityfocus.com/bid/30116/exploit

来源: BID

名称: 30116

链接:http://www.securityfocus.com/bid/30116

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多