漏洞信息详情

suse_linux 'YaST2 LDAP module' 配置错误漏洞

  • CNNVD编号:CNNVD-200907-056
  • 危害等级: 高危
  • CVE编号: CVE-2009-1648
  • 漏洞类型: 配置错误
  • 发布时间: 2009-07-05
  • 威胁类型: 远程
  • 更新时间: 2009-07-06
  • 厂        商: suse
  • 漏洞来源:

漏洞简介

SUSE Linux Enterprise Server 11上的yast2-ldap-server中的YaST2 LDAP module在一些情况下不能激活防火墙,比如在线升级中的重启,这使得远程攻击者更容易访问网络服务。

漏洞公告

参考网址

来源: SECUNIA 名称: 35685 链接:http://secunia.com/advisories/35685 来源: SUSE 名称: SUSE-SR:2009:012 链接:http://lists.opensuse.org/opensuse-security-announce/2009-07/msg00002.html

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多