漏洞信息详情

DeluxeBB 'misc.php' 跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-200912-407
  • 危害等级: 中危
  • CVE编号: CVE-2009-4468
  • 漏洞类型: 跨站脚本
  • 发布时间: 2009-12-30
  • 威胁类型: 远程
  • 更新时间: 2009-12-31
  • 厂        商: deluxebb
  • 漏洞来源: cp77fk4r

漏洞简介

DeluxeBB的misc.php中存在跨站脚本攻击漏洞。远程攻击者可以借助页参数注入任意web脚本或HTML。

漏洞公告

参考网址

来源: XF

名称: deluxebb-page-xss(54976)

链接:http://xforce.iss.net/xforce/xfdb/54976

来源: BID

名称: 37448

链接:http://www.securityfocus.com/bid/37448

来源: MISC

链接:http://www.exploit-db.com/exploits/10598

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多