漏洞信息详情

Oracle Java SE and Java for Business 组件New Java Plug-in未明漏洞

  • CNNVD编号:CNNVD-201004-329
  • 危害等级: 超危
  • CVE编号: CVE-2010-0887
  • 漏洞类型: 资料不足
  • 发布时间: 2010-04-20
  • 威胁类型: 远程
  • 更新时间: 2010-04-21
  • 厂        商: sun
  • 漏洞来源: The vendor.

漏洞简介

Oracle Java SE和Java for Business JDK and JRE的New Java Plug-in组件存在未明漏洞,远程攻击者可利用未知向量影响保密性、完整性和可用性。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:

http://java.sun.com/javase/downloads/index.jsp

http://java.com/zh_CN/

http://www.java.com/en/download/help/java_update.xml

http://www.sun.com/software/javaforbusiness/getit_download.jsp

参考网址

来源: www.oracle.com

链接:http://www.oracle.com/technology/deploy/security/alerts/alert-cve-2010-0886.html

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多