漏洞信息详情

Fujitsu e-Pares 未明跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-201006-044
  • 危害等级: 中危
  • CVE编号: CVE-2010-2150
  • 漏洞类型: 跨站脚本
  • 发布时间: 2010-06-07
  • 威胁类型: 远程
  • 更新时间: 2010-06-07
  • 厂        商: fujitsu
  • 漏洞来源: Yamaya Akira

漏洞简介

Fujitsu e-Pares存在跨站脚本攻击(XSS)漏洞,远程攻击者可利用未明向量注入任意web脚本或HTML。

漏洞公告

目前厂商已经发布了升级补丁以修复这个安全问题,补丁下载链接:

http://jvn.jp/jp/JVN58439007/index.html

参考网址

来源: BID

名称: 40515

链接:http://www.securityfocus.com/bid/40515

来源: software.fujitsu.com

链接:http://software.fujitsu.com/jp/security/vulnerabilities/jvn-36925871-58439007-82465391.html

来源: SECUNIA

名称: 40029

链接:http://secunia.com/advisories/40029

来源: JVNDB

名称: JVNDB-2010-000021

链接:http://jvndb.jvn.jp/ja/contents/2010/JVNDB-2010-000021.html

来源: JVN

名称: JVN#58439007

链接:http://jvn.jp/en/jp/JVN58439007/index.html

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多