漏洞信息详情

Adobe Shockwave Player 拒绝服务漏洞

  • CNNVD编号:CNNVD-201304-165
  • 危害等级: 超危
  • CVE编号: CVE-2013-1386
  • 漏洞类型: 资料不足
  • 发布时间: 2013-04-12
  • 威胁类型: 远程
  • 更新时间: 2013-04-15
  • 厂        商: adobe
  • 漏洞来源:

漏洞简介

Adobe Shockwave Player是美国奥多比(Adobe)公司的一款多媒体播放器产品,它能够将Adobe Director(一款多媒体制作软件)制作的应用程序发布到互联网上,安装有Shockwave插件的浏览器可对其进行浏览。

Adobe Shockwave Player 12.0.2.122之前的版本中存在漏洞。通过未明向量,攻击者可以利用该漏洞执行任意代码或导致拒绝服务(内存破坏)。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:

http://www.adobe.com/support/security/bulletins/apsb13-12.html

参考网址

来源: www.adobe.com

链接:http://www.adobe.com/support/security/bulletins/apsb13-12.html

来源:SECUNIA

名称:52981

链接:http://secunia.com/advisories/52981

漏洞信息快速查询

相关漏洞

更多