漏洞信息详情

cPanel 多个远程安全漏洞

  • CNNVD编号:CNNVD-201308-279
  • 危害等级: 
  • CVE编号:
  • 漏洞类型: 其他
  • 发布时间: 2013-08-20
  • 威胁类型: 远程
  • 更新时间: 2013-08-20
  • 厂        商:
  • 漏洞来源: Rack911

漏洞简介

cPanel是美国cPanel公司的一套基于Web的主机控制管理系统。该管理系统主要用于自动化控制网站和服务器。

cPanel中存在多个远程安全漏洞。攻击者可利用这些漏洞修改或覆盖任意文件,修改任何DNS域或劫持同一系统的其他域,有助于发起进一步攻击。cPanel 11.32.6.17,11.34.1.25,11.36.1.15,11.38.1.13及11.39.0.5之前的版本受到影响。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:

http://cpanel.net/

参考网址

来源: BID

名称: 61812

链接:http://www.securityfocus.com/bid/61812

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多