漏洞信息详情

Really simple Facebook Twitter share buttons插件跨站请求伪造漏洞

  • CNNVD编号:CNNVD-201309-074
  • 危害等级: 
  • CVE编号:
  • 漏洞类型: 跨站请求伪造
  • 发布时间: 2013-09-10
  • 威胁类型: 远程
  • 更新时间: 2013-09-10
  • 厂        商:
  • 漏洞来源:

漏洞简介

WordPress是WordPress软件基金会的一套使用PHP语言开发的博客平台,该平台支持在PHP和MySQL的服务器上架设个人博客网站。Really simple Facebook Twitter share buttons是其中的一个社交分享按钮插件。

WordPress的Really simple Facebook Twitter分享按钮插件2.10.5版本中存在跨站请求伪造漏洞。远程攻击者可利用该漏洞在受影响应用程序上下文中执行某些未授权操作,也可能存在其他形式的攻击。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:

http://www.whiletrue.it/

参考网址

来源: BID

名称: 62268

链接:http://www.securityfocus.com/bid/62268

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多