漏洞信息详情

Adobe Reader和Acrobat 缓冲区溢出漏洞

  • CNNVD编号:CNNVD-201309-146
  • 危害等级: 超危
  • CVE编号: CVE-2013-3351
  • 漏洞类型: 缓冲区溢出
  • 发布时间: 2013-09-16
  • 威胁类型: 远程
  • 更新时间: 2013-09-16
  • 厂        商: adobe
  • 漏洞来源:

漏洞简介

Adobe Reader和Acrobat都是美国奥多比(Adobe)公司的产品。Adobe Reader是一款免费的PDF文件阅读器,Acrobat是一款PDF文件编辑和转换工具。

Windows和Mac OS X平台上的Adobe Reader和Acrobat 10.1.8之前的版本和11.0.04之前的11.x版本中存在多个基于栈的缓冲区溢出漏洞。攻击者可利用该漏洞执行任意代码。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:

http://www.adobe.com/support/security/bulletins/apsb13-22.html

参考网址

来源: www.adobe.com

链接:http://www.adobe.com/support/security/bulletins/apsb13-22.html

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多