漏洞信息详情

Cisco MediaSense oraadmin服务页面多个跨站脚本漏洞

  • CNNVD编号:CNNVD-201309-359
  • 危害等级: 中危
  • CVE编号: CVE-2013-5500
  • 漏洞类型: 跨站脚本
  • 发布时间: 2013-09-23
  • 威胁类型: 远程
  • 更新时间: 2013-09-23
  • 厂        商: cisco
  • 漏洞来源:

漏洞简介

Cisco MediaSense是美国思科(Cisco)公司的一套基于网络的可扩展的录制平台。该平台可用于录制语言和视频等。

Cisco MediaSense中的oraadmin服务页面中存在多个跨站脚本漏洞。远程攻击者可借助参数利用这些漏洞注入任意Web脚本或HTML代码。

漏洞公告

目前厂商还没有提供此漏洞的相关补丁或者升级程序,建议使用此软件的用户随时关注厂商的主页以获取最新版本:

http://tools.cisco.com/security/center/content/CiscoSecurityNotice/CVE-2013-5500

参考网址

来源: CISCO

名称: 20130919 Multiple Cisco MediaSense oraadmin Cross-Site Scripting Vulnerabilities

链接:http://tools.cisco.com/security/center/content/CiscoSecurityNotice/CVE-2013-5500

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多