漏洞信息详情

Cisco ASA Software 安全漏洞

  • CNNVD编号:CNNVD-201401-108
  • 危害等级: 中危
  • CVE编号: CVE-2014-0655
  • 漏洞类型: 输入验证
  • 发布时间: 2014-01-09
  • 威胁类型: 远程
  • 更新时间: 2014-01-09
  • 厂        商: cisco
  • 漏洞来源:

漏洞简介

Cisco Adaptive Security Appliances(ASA,自适应安全设备)Software是美国思科(Cisco)公司的一套运行于防火墙中的操作系统。

Cisco ASA Software的Identity Firewall (IDFW)功能的RADIUS Change of Authorization (CoA)消息中存在安全漏洞。远程攻击者可借助特制的RADIUS CoA消息利用该漏洞修改IDFW用户缓存。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接: https://tools.cisco.com/bugsearch/bug/CSCuj45332

参考网址

来源: CISCO

名称: 20140107 Cisco Adaptive Security Appliance RADIUS Change of Authorization Message Replay Vulnerability

链接:http://tools.cisco.com/security/center/content/CiscoSecurityNotice/CVE-2014-0655

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多