漏洞信息详情

Oracle Solaris 远程安全漏洞

  • CNNVD编号:CNNVD-201401-254
  • 危害等级: 中危
  • CVE编号: CVE-2014-0390
  • 漏洞类型: 资料不足
  • 发布时间: 2014-01-23
  • 威胁类型: 远程
  • 更新时间: 2014-01-23
  • 厂        商: sun
  • 漏洞来源:

漏洞简介

Oracle Oracle Solaris是美国甲骨文(Oracle)公司的一套类Unix操作系统。

Oracle and Sun Systems Products Suite的Solaris 10版本组件中的Java Web Console子组件中存在安全漏洞。远程攻击者可利用该漏洞更新、插入或删除数据,影响数据的完整性。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:

http://www.oracle.com/technetwork/topics/security/cpujan2014-1972949.html

参考网址

来源: www.oracle.com

链接:http://www.oracle.com/technetwork/topics/security/cpujan2014-1972949.html

受影响实体

漏洞信息快速查询

相关漏洞

更多