漏洞信息详情

Fujitsu ServerView Operations Manager 跨站脚本漏洞

  • CNNVD编号:CNNVD-201408-165
  • 危害等级: 中危
  • CVE编号: CVE-2014-3898
  • 漏洞类型: 跨站脚本
  • 发布时间: 2014-08-13
  • 威胁类型: 远程
  • 更新时间: 2014-08-15
  • 厂        商: fujitsu
  • 漏洞来源: TAIZO TSUKAMOTO

漏洞简介

Fujitsu ServerView Operations Manager是日本富士通(Fujitsu)公司的一套系统分析应用程序,它可监控服务器和存储在网络中的扩展单元。

Fujitsu ServerView Operations Manager 5.00.09至6.30.05版本中存在跨站脚本漏洞。远程攻击者可利用该漏洞注入任意Web脚本或HTML。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:

http://jp.fujitsu.com/platform/server/primergy/note/page20.html

参考网址

来源:jp.fujitsu.com

链接:http://jp.fujitsu.com/platform/server/primergy/note/page20.html

来源:JVNDB

链接:http://jvndb.jvn.jp/jvndb/JVNDB-2014-000091

来源:JVN

链接:http://jvn.jp/en/jp/JVN22534185/index.html

来源:jp.fujitsu.com

链接:http://jp.fujitsu.com/platform/server/primequest/products/2000/catalog/manual/support/note_140729_svom.html

来源:SECUNIA

链接:http://secunia.com/advisories/59210

来源: BID

链接:http://www.securityfocus.com/bid/69052

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多