漏洞信息详情

Oracle Fusion Middleware Oracle BI Publisher组件安全漏洞

  • CNNVD编号:CNNVD-201601-458
  • 危害等级: 中危
  • CVE编号: CVE-2016-0470
  • 漏洞类型: 资料不足
  • 发布时间: 2016-01-22
  • 威胁类型: 远程
  • 更新时间: 2016-01-22
  • 厂        商: oracle
  • 漏洞来源:

漏洞简介

Oracle Fusion Middleware(Oracle融合中间件)是美国甲骨文(Oracle)公司的一套面向企业和云环境的业务创新平台,该平台提供了中间件、软件集合等功能。Oracle BI Publisher(前称XML Publisher)是其中的一个报表组件。

Oracle Fusion Middleware的Oracle BI Publisher组件中的BI Publisher Security子组件存在安全漏洞。远程攻击者可利用该漏洞读取、更新、插入或删除数据,影响数据的保密性和完整性。以下版本受到影响:Oracle Fusion Middleware 11.1.1.7.0版本,11.1.1.9.0版本,12.2.1.0.0版本。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:

http://www.oracle.com/technetwork/topics/security/cpujan2016-2367955.html

参考网址

来源:www.oracle.com

链接:http://www.oracle.com/technetwork/topics/security/cpujan2016-2367955.html

漏洞信息快速查询

相关漏洞

更多