漏洞信息详情

BLU Advance和BLU R1 HD 加密问题漏洞

  • CNNVD编号:CNNVD-201701-363
  • 危害等级: 高危
  • CVE编号: CVE-2016-10138
  • 漏洞类型: 加密问题
  • 发布时间: 2017-01-13
  • 威胁类型: 本地
  • 更新时间: 2017-10-11
  • 厂        商: adups
  • 漏洞来源:

漏洞简介

BLU Advance和BLU R1 HD都是美国BLU公司的智能手机产品。

BLU Advance 5.0版本和BLU R1 HD设备中存在安全漏洞。攻击者可利用该漏洞实施MITM攻击。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,详情请关注厂商主页:

http://www.bluproducts.com/r1-hd/

参考网址

来源:www.nytimes.com

链接:https://www.nytimes.com/2016/11/16/us/politics/china-phones-software-security.html

来源:www.kryptowire.com

链接:https://www.kryptowire.com/adups_security_analysis.html

受影响实体

漏洞信息快速查询

相关漏洞

更多