漏洞信息详情

Adobe Acrobat和Reader 安全漏洞

  • CNNVD编号:CNNVD-201704-675
  • 危害等级: 高危
  • CVE编号: CVE-2017-3013
  • 漏洞类型: 代码问题
  • 发布时间: 2017-04-20
  • 威胁类型: 本地
  • 更新时间: 2019-10-23
  • 厂        商: adobe
  • 漏洞来源:

漏洞简介

Adobe Acrobat和Reader都是美国奥多比(Adobe)公司的产品。前者是一套PDF文件编辑和转换工具,后者是一套PDF文档阅读软件。

Adobe Acrobat和Reader中存在安全漏洞。攻击者可利用该漏洞执行代码。基于Windows和Macintosh平台的以下产品和版本受到影响:Adobe Acrobat DC和Acrobat Reader DC Continuous 15.023.20070及之前的版本;Acrobat DC和Acrobat Reader DC 15.006.30280及之前的版本;Acrobat和Reader Desktop 11.0.19及之前的版本。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:

https://helpx.adobe.com/security/products/acrobat/apsb17-11.html

参考网址

来源:BID

链接:https://www.securityfocus.com/bid/97547

来源:SECTRACK

链接:http://www.securitytracker.com/id/1038228

来源:CONFIRM

链接:https://helpx.adobe.com/security/products/acrobat/apsb17-11.html

漏洞信息快速查询

相关漏洞

更多