漏洞信息详情

BMC Footprints Service Core 跨站脚本漏洞

  • CNNVD编号:CNNVD-201708-1190
  • 危害等级: 中危
  • CVE编号: CVE-2014-9514
  • 漏洞类型: 跨站脚本
  • 发布时间: 2017-08-29
  • 威胁类型: 远程
  • 更新时间: 2017-08-29
  • 厂        商: bmc
  • 漏洞来源:

漏洞简介

BMC Footprints Service Core是美国BMC Software公司的一套IT服务和资产自动化管理平台。

BMC Footprints Service Core 11.5版本中存在跨站脚本漏洞。远程攻击者可利用该漏洞注入任意的Web脚本或HTML。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:

http://www.bmc.com/

参考网址

来源:BUGTRAQ

链接:http://www.securityfocus.com/archive/1/534648

漏洞信息快速查询

相关漏洞

更多