漏洞信息详情

Easy Car Script SQL注入漏洞

  • CNNVD编号:CNNVD-201801-926
  • 危害等级: 超危
  • CVE编号: CVE-2018-5986
  • 漏洞类型: SQL注入
  • 发布时间: 2018-01-25
  • 威胁类型: 远程
  • 更新时间: 2020-02-20
  • 厂        商: easy_car_script_project
  • 漏洞来源:

漏洞简介

Easy Car Script是一套在线汽车分类展示脚本。

Easy Car Script 2014版本中存在SQL注入漏洞。远程攻击者可通过向site_search.php文件发送‘s_order’或‘s_row’参数利用该漏洞注入SQL命令。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

http://www.easyphotostore.com/

参考网址

来源:EXPLOIT-DB

链接:https://www.exploit-db.com/exploits/43863/

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多