漏洞信息详情

Photography CMS 跨站请求伪造漏洞

  • CNNVD编号:CNNVD-201801-934
  • 危害等级: 高危
  • CVE编号: CVE-2018-5969
  • 漏洞类型: 跨站请求伪造
  • 发布时间: 2018-01-25
  • 威胁类型: 远程
  • 更新时间: 2018-01-25
  • 厂        商: photography_cms_project
  • 漏洞来源:

漏洞简介

Photography CMS是一套摄影作品共享CMS(内容管理系统)。

Photography CMS 1.0版本中存在跨站请求伪造漏洞。远程攻击者可借助clients/resources/ajax/ajax_new_admin.php文件利用该漏洞执行未授权的操作。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://www.cmsphotographyllc.com/

参考网址

来源:EXPLOIT-DB

链接:https://www.exploit-db.com/exploits/43867/

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多