漏洞信息详情

Ipswitch MoveIt 跨站请求伪造漏洞

  • CNNVD编号:CNNVD-201802-074
  • 危害等级: 中危
  • CVE编号: CVE-2018-6545
  • 漏洞类型: 跨站脚本
  • 发布时间: 2018-02-06
  • 威胁类型: 远程
  • 更新时间: 2018-02-06
  • 厂        商: ipswitch
  • 漏洞来源:

漏洞简介

Ipswitch MoveIt是美国Ipswitch公司的一套自动化的文件传输软件。该系统支持通过一个单一的、安全的系统控制、管理,查看所有的关键业务文件传输活动。

Ipswitch MoveIt 8.1版本中存在跨站请求伪造漏洞。远程攻击者可利用该漏洞发送恶意消息,窃取会话cookies并实施客户端攻击。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:

https://www.ipswitch.com/moveit

参考网址

来源:MISC

链接:https://crowdshield.com/blog.php?name=ipswitch-moveit-stored-xss

受影响实体

漏洞信息快速查询

相关漏洞

更多