漏洞信息详情

IBM AIX 安全漏洞

  • CNNVD编号:CNNVD-201802-532
  • 危害等级: 超危
  • CVE编号: CVE-2018-1383
  • 漏洞类型: 资料不足
  • 发布时间: 2018-02-24
  • 威胁类型: 远程
  • 更新时间: 2019-10-23
  • 厂        商: ibm
  • 漏洞来源:

漏洞简介

IBM AIX(Advanced Interactive eXecutive)是美国IBM公司开发的一套UNIX操作系统。

IBM AIX 6.1版本、7.1版本和7.2版本中存在安全漏洞。攻击者可利用该漏洞获取其他设备的root访问权限。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

http://www-01.ibm.com/support/docview.wss?uid=isg3T1026948

参考网址

来源:CONFIRM

链接:http://aix.software.ibm.com/aix/efixes/security/aixbase_advisory.asc

来源:BID

链接:https://www.securityfocus.com/bid/102989

来源:SECTRACK

链接:http://www.securitytracker.com/id/1040358

来源:CONFIRM

链接:http://www-01.ibm.com/support/docview.wss?uid=isg3T1026948

来源:XF

链接:https://exchange.xforce.ibmcloud.com/vulnerabilities/138117

漏洞信息快速查询

相关漏洞

更多