漏洞信息详情

Google Chrome V8 缓冲区错误漏洞

  • CNNVD编号:CNNVD-201805-1035
  • 危害等级: 中危
  • CVE编号: CVE-2018-6136
  • 漏洞类型: 缓冲区错误
  • 发布时间: 2018-06-05
  • 威胁类型: 远程
  • 更新时间: 2019-07-02
  • 厂        商: Google
  • 漏洞来源: Michael Smith

漏洞简介

Google Chrome是美国谷歌(Google)公司的一款Web浏览器。V8是其中的一套开源JavaScript引擎。

Google Chrome 67.0.3396.62之前版本中的V8存在安全漏洞。远程攻击者可通过诱使用户访问特制的网站利用该漏洞绕过安全限制,获取系统的访问权限(内存越界访问)。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://chromereleases.googleblog.com/2018/05/stable-channel-update-for-desktop_58.html

参考网址

来源:crbug.com

链接:https://crbug.com/831943

来源:chromereleases.googleblog.com

链接:https://chromereleases.googleblog.com/2018/05/stable-channel-update-for-desktop_58.html

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2018-6136

漏洞信息快速查询

相关漏洞

更多