漏洞信息详情

SeaCMS 跨站脚本漏洞

漏洞简介

SeaCMS是一套使用PHP编写的免费、开源的网站内容管理系统。该系统主要被设计用来管理视频点播资源。

SeaCMS 6.61版本中存在跨站脚本漏洞。远程攻击者可借助‘siteurl’参数利用该漏洞注入任意的Web脚本或HTML。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

http://www.seacms.net/

参考网址

来源:gist.github.com

链接:https://gist.github.com/alice19940905/88b194b89e83c5c0a394f7f297111e12

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多