漏洞信息详情

McAfee ePolicy Orchestrator 安全漏洞

  • CNNVD编号:CNNVD-201806-981
  • 危害等级: 中危
  • CVE编号: CVE-2018-6671
  • 漏洞类型: 安全特征问题
  • 发布时间: 2018-06-19
  • 威胁类型: 远程
  • 更新时间: 2019-10-17
  • 厂        商: mcafee
  • 漏洞来源: leonjza

漏洞简介

McAfee ePolicy Orchestrator(ePO)是美国迈克菲(McAfee)公司的一套可扩展的安全管理软件。该软件可对终端、网络、内容安全和合规解决方案实现集中的简化管理。

McAfee ePO 5.3.0版本至5.3.3版本和5.9.0版本至5.9.1版本中存在安全漏洞。远程攻击者可通过发送特制的HTTP请求利用该漏洞绕过本地主机的访问安全保护。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://kc.mcafee.com/corporate/index?page=content&id=SB10240

参考网址

来源:SECTRACK

链接:http://www.securitytracker.com/id/1041155

来源:CONFIRM

链接:https://kc.mcafee.com/corporate/index?page=content&id=SB10240

来源:EXPLOIT-DB

链接:https://www.exploit-db.com/exploits/46518/

来源:BID

链接:https://www.securityfocus.com/bid/104485

来源:BID

链接:http://www.securityfocus.com/bid/104485

来源:www.exploit-db.com

链接:https://www.exploit-db.com/exploits/46518

漏洞信息快速查询

相关漏洞

更多