漏洞信息详情

Citrix SD-WAN和NetScaler SD-WAN 访问控制错误漏洞

  • CNNVD编号:CNNVD-201810-1200
  • 危害等级: 超危
  • CVE编号: CVE-2018-17448
  • 漏洞类型: 访问控制错误
  • 发布时间: 2018-10-24
  • 威胁类型: 远程
  • 更新时间: 2019-10-23
  • 厂        商: citrix
  • 漏洞来源:

漏洞简介

Citrix SD-WAN和NetScaler SD-WAN都是美国思杰系统(Citrix Systems)公司的软件定义的广域网解决方案。该产品支持实时路径选择、边缘路由、状态性防火墙、端到端Qos和WAN等。

Citrix SD-WAN和NetScaler SD-WAN中存在访问控制错误漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。以下产品和版本受到影响:Citrix SD-WAN 10.1.0版本;NetScaler SD-WAN 9.3.6之前的9.3.x版本,10.0.4之前的10.0.x版本。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://support.citrix.com/article/CTX236992

参考网址

来源:CONFIRM

链接:https://support.citrix.com/article/CTX236992

来源:BID

链接:https://www.securityfocus.com/bid/105711

受影响实体

漏洞信息快速查询

相关漏洞

更多