漏洞信息详情

IBM WebSphere Commerce 信息泄露漏洞

  • CNNVD编号:CNNVD-201810-1210
  • 危害等级: 中危
  • CVE编号: CVE-2018-1809
  • 漏洞类型: 信息泄露
  • 发布时间: 2018-10-24
  • 威胁类型:
  • 更新时间: 2018-10-24
  • 厂        商:
  • 漏洞来源:

漏洞简介

IBM WebSphere Commerce是美国IBM公司的一套电子商务解决方案。该方案可在一个单一的客户交互平台上支持所有的销售业务模型,包括B2C、B2B和B2B2C。

IBM WebSphere Commerce 9.0.0.0版本至9.0.0.4版本中存在信息泄露漏洞。攻击者可利用该漏洞从详细的错误消息中获取敏感信息。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://www-01.ibm.com/support/docview.wss?uid=ibm10732972

参考网址

来源:www-01.ibm.com

链接:https://www-01.ibm.com/support/docview.wss?uid=ibm10732972

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多