漏洞信息详情

Oracle Hyperion Common Events组件安全漏洞

  • CNNVD编号:CNNVD-201810-916
  • 危害等级: 中危
  • CVE编号: CVE-2018-3175
  • 漏洞类型: 资料不足
  • 发布时间: 2018-10-17
  • 威胁类型: 远程
  • 更新时间: 2019-10-23
  • 厂        商: oracle
  • 漏洞来源:

漏洞简介

Oracle Hyperion是美国甲骨文(Oracle)公司的一套财务建模应用软件。该软件提供财务结算、报表制作等功能。Hyperion Common Events是其中的一个事件处理组件。

Oracle Hyperion中的Hyperion Common Events组件11.1.2.4版本的User Interface子组件存在安全漏洞。攻击者可利用该漏洞未授权读取、更新、插入或删除数据,影响数据的保密性和完整性。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://www.oracle.com/technetwork/security-advisory/cpuoct2018-4428296.html

参考网址

来源:SECTRACK

链接:http://www.securitytracker.com/id/1041898

来源:CONFIRM

链接:http://www.oracle.com/technetwork/security-advisory/cpuoct2018-4428296.html

来源:BID

链接:https://www.securityfocus.com/bid/105642

漏洞信息快速查询

相关漏洞

更多