漏洞信息详情

Buffalo TS5600D1206 跨站脚本漏洞

  • CNNVD编号:CNNVD-201811-729
  • 危害等级: 中危
  • CVE编号: CVE-2018-13323
  • 漏洞类型: 跨站脚本
  • 发布时间: 2018-11-27
  • 威胁类型: 远程
  • 更新时间: 2018-11-27
  • 厂        商: Buffalo
  • 漏洞来源:

漏洞简介

Buffalo TS5600D1206是日本巴法络(Buffalo)集团的一款网络存储设备。

Buffalo TS5600D1206 3.61-0.10版本中的detail.html文件存在跨站脚本漏洞。远程攻击者可借助“username”cookie利用该漏洞执行JavaScript代码。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://www.buffalotech.com/

参考网址

来源:blog.securityevaluators.com

链接:https://blog.securityevaluators.com/buffalo-terastation-ts5600d1206-nas-cve-disclosure-ab5d159f036d

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多