漏洞信息详情

EmpireCMS 安全漏洞

  • CNNVD编号:CNNVD-201812-859
  • 危害等级: 高危
  • CVE编号: CVE-2018-20300
  • 漏洞类型: 代码注入
  • 发布时间: 2018-12-20
  • 威胁类型: 远程
  • 更新时间: 2019-02-13
  • 厂        商:
  • 漏洞来源:

漏洞简介

EmpireCMS是一套免费的CMS(内容管理系统)。

EmpireCMS 7.5版本中存在安全漏洞。远程攻击者可借助enews=EditMemberForm页面的‘ftemp’参数利用该漏洞执行任意PHP代码。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

http://www.phome.net/

参考网址

来源:p0desta.com

链接:http://p0desta.com/2018/12/19/empirecms%E6%9C%80%E6%96%B0%E7%89%88%E5%90%8E%E5%8F%B0%E5%A4%9A%E5%A4%84getshell/

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多