漏洞信息详情

Google Chrome Autofill 安全漏洞

  • CNNVD编号:CNNVD-201901-238
  • 危害等级: 中危
  • CVE编号: CVE-2018-6117
  • 漏洞类型: 信息泄露
  • 发布时间: 2019-01-10
  • 威胁类型: 远程
  • 更新时间: 2019-01-10
  • 厂        商: google
  • 漏洞来源:

漏洞简介

Google Chrome是美国谷歌(Google)公司开发的一款Web浏览器。Autofill是其中的一个自动填充表单插件。

Google Chrome 66.0.3359.117之前版本中的Autofill存在安全漏洞。远程攻击者可借助特制的HTML页面利用该漏洞泄露敏感信息。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://chromereleases.googleblog.com/2018/04/stable-channel-update-for-desktop.html

参考网址

来源:chromereleases.googleblog.com

链接:https://chromereleases.googleblog.com/2018/04/stable-channel-update-for-desktop.html

来源:crbug.com

链接:https://crbug.com/822465

受影响实体

漏洞信息快速查询

相关漏洞

更多