漏洞信息详情

Apple macOS High Sierra AMD 缓冲区错误漏洞

漏洞简介

Apple macOS High Sierra是美国苹果(Apple)公司的一套专为Mac计算机所开发的专用操作系统。AMD是其中的一个AMD产品组件。

Apple macOS High Sierra 10.13.4版本中的AMD存在越界读取漏洞。本地攻击者可利用该漏洞读取内核内存。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://support.apple.com/zh-cn/HT208849

参考网址

来源:support.apple.com

链接:https://support.apple.com/HT208849

漏洞信息快速查询

相关漏洞

更多