漏洞信息详情

IBM Security Identity Manager 安全漏洞

  • CNNVD编号:CNNVD-201901-440
  • 危害等级: 高危
  • CVE编号: CVE-2018-1956
  • 漏洞类型: 安全特征问题
  • 发布时间: 2019-01-14
  • 威胁类型: 远程
  • 更新时间: 2019-10-17
  • 厂        商: Ibm
  • 漏洞来源:

漏洞简介

IBM Security Identity Manager(ISIM)是美国IBM公司的一套身份管理和治理解决方案。该方案可在整个用户生命周期内自动创建、修改、重新认证和终止用户特权,并支持基于策略的密码管理。

IBM ISIM 6.0.0版本至6.0.0.20版本中存在安全漏洞,该漏洞源于在默认情况下程序没有要求用户使用较强的密码。攻击者可利用该漏洞入侵用户账户。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://www-01.ibm.com/support/docview.wss?uid=ibm10794615

参考网址

来源:XF

链接:https://exchange.xforce.ibmcloud.com/vulnerabilities/153628

来源:BID

链接:https://www.securityfocus.com/bid/106554

来源:CONFIRM

链接:https://www.ibm.com/support/docview.wss?uid=ibm10794615

漏洞信息快速查询

相关漏洞

更多