漏洞信息详情

Apache AXIS 安全漏洞

  • CNNVD编号:CNNVD-201906-685
  • 危害等级: 高危
  • CVE编号:
  • 漏洞类型: 其他
  • 发布时间: 2019-06-18
  • 威胁类型:
  • 更新时间: 2019-06-19
  • 厂        商:
  • 漏洞来源:

漏洞简介

ApacheAXIS1.4之前版本中存在安全漏洞。攻击者可通过发送精心构造的恶意HTTP-POST请求利用该漏洞获得目标服务器的权限,在未授权的情况下远程执行命令。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

http://axis.apache.org/

参考网址

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多