漏洞信息详情

Ikiwiki 后置链接漏洞

  • CNNVD编号:CNNVD-201910-1711
  • 危害等级: 高危
  • CVE编号: CVE-2011-1408
  • 漏洞类型: 后置链接
  • 发布时间: 2019-10-29
  • 威胁类型: 远程
  • 更新时间: 2020-08-19
  • 厂        商:
  • 漏洞来源:

漏洞简介

Ikiwiki是一款开源的wiki应用程序。

Ikiwiki 3.20110608之前版本中存在安全漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://ikiwiki.info/security/#index40h2

参考网址

来源:www.tenable.com

链接:https://www.tenable.com/plugins/nessus/55157

来源:snyk.io

链接:https://snyk.io/vuln/SNYK-LINUX-IKIWIKI-133098

来源:security-tracker.debian.org

链接:https://security-tracker.debian.org/tracker/CVE-2011-1408

来源:ikiwiki.info

链接:https://ikiwiki.info/security/#index40h2

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2011-1408

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多