漏洞信息详情

Zoom Client for Meetings 安全漏洞

  • CNNVD编号:CNNVD-202004-052
  • 危害等级: 低危
  • CVE编号: CVE-2020-11470
  • 漏洞类型: 其他
  • 发布时间: 2020-04-01
  • 威胁类型: 本地
  • 更新时间: 2020-07-21
  • 厂        商:
  • 漏洞来源:

漏洞简介

Zoom Client是美国Zoom公司的一款支持多种平台的视频会议客户端应用程序。

基于macOS平台的Zoom Client for Meetings 4.6.8及之前版本中存在安全漏洞。攻击者可借助特制的库利用该漏洞访问麦克风和相机。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://zoom.us/

参考网址

来源:MISC

链接:https://objective-see.com/blog/blog_0x56.html

来源:MISC

链接:https://blog.zoom.us/wordpress/2020/04/01/a-message-to-our-users/

来源:www.nsfocus.net

链接:http://www.nsfocus.net/vulndb/47197

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-11470

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多