漏洞信息详情

Dell EMC RSA Archer 输入验证错误漏洞

  • CNNVD编号:CNNVD-202005-051
  • 危害等级: 中危
  • CVE编号: CVE-2020-5337
  • 漏洞类型: 输入验证错误
  • 发布时间: 2020-05-04
  • 威胁类型: 远程
  • 更新时间: 2020-08-06
  • 厂        商:
  • 漏洞来源:

漏洞简介

Dell EMC RSA Archer是美国戴尔(Dell)公司的一款企业IT治理和合规治理产品。该产品可以制定eGRC计划,用于管理企业风险、实现业务流程自动化等。

Dell EMC RSA Archer 6.7 P1 (6.7.0.1)之前版本中存在输入验证错误漏洞。该漏洞源于网络系统或产品未对输入的数据进行正确的验证。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://www.dell.com/support/security/zh-hk/details/DOC-111112/DSA-2020-049-RSA-Archer-Security-Update-for-Multiple-Vulnerabilities

参考网址

来源:MISC

链接:https://www.dell.com/support/security/en-us/details/DOC-111112/DSA-2020-049-RSA-Archer-Security-Update-for-Multiple-Vulnerabilities

来源:www.nsfocus.net

链接:http://www.nsfocus.net/vulndb/47458

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-5337

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多