漏洞信息详情

Aviatrix Systems Controller 信任管理问题漏洞

  • CNNVD编号:CNNVD-202005-1150
  • 危害等级: 高危
  • CVE编号: CVE-2020-13414
  • 漏洞类型: 信任管理问题
  • 发布时间: 2020-05-22
  • 威胁类型: 远程
  • 更新时间: 2021-12-02
  • 厂        商:
  • 漏洞来源:

漏洞简介

Aviatrix Systems Controller是美国Aviatrix Systems公司的一款用于Aviatrix Systems解决方案的业务流程和管理的集中控制面板。

Aviatrix Systems Controller 5.4.1204之前版本中存在信任管理问题漏洞。远程攻击者可利用该漏洞获取敏感信息。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://docs.aviatrix.com/HowTos/security_bulletin_article.html#clean-up-old-code

参考网址

来源:MISC

链接:https://docs.aviatrix.com/HowTos/security_bulletin_article.html#clean-up-old-code

来源:MISC

链接:https://www.criticalstart.com/multiple-vulnerabilities-discovered-in-aviatrix/

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-13414

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多