漏洞信息详情

Adobe ColdFusion 代码问题漏洞

  • CNNVD编号:CNNVD-202007-1017
  • 危害等级: 高危
  • CVE编号: CVE-2020-9672
  • 漏洞类型: 代码问题
  • 发布时间: 2020-07-14
  • 威胁类型: 本地
  • 更新时间: 2020-08-05
  • 厂        商:
  • 漏洞来源:

漏洞简介

Adobe ColdFusion是美国奥多比(Adobe)公司的一套快速应用程序开发平台。该平台包括集成开发环境和脚本语言。

Adobe ColdFusion 2016 Update 15及之前版本和ColdFusion 2018 Update 9及之前版本中存在安全漏洞。攻击者可利用该漏洞提升权限。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://helpx.adobe.com/security/products/coldfusion/apsb20-43.html

参考网址

来源:www.nsfocus.net

链接:http://www.nsfocus.net/vulndb/47414

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-9672

来源:www.auscert.org.au

链接:https://www.auscert.org.au/bulletins/ESB-2020.2395/

来源:helpx.adobe.com

链接:https://helpx.adobe.com/security/products/coldfusion/apsb20-43.html

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多