漏洞信息详情

HPE MSE Msg Gw application E-LTU 输入验证错误漏洞

  • CNNVD编号:CNNVD-202007-1291
  • 危害等级: 中危
  • CVE编号: CVE-2019-12000
  • 漏洞类型: 输入验证错误
  • 发布时间: 2020-07-17
  • 威胁类型: 远程
  • 更新时间: 2020-07-24
  • 厂        商:
  • 漏洞来源:

漏洞简介

HPE MSE Msg Gw application E-LTU是美国惠普企业公司(Hewlett Packard Enterprise,HPE)的一款短消息服务中心应用程序。

HPE MSE Msg Gw application E-LTU 3.2之前版本中存在安全漏洞。远程攻击者可利用该漏洞绕过访问限制。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://support.hpe.com/hpesc/public/docDisplay?docLocale=en_US&docId=emr_na-hpesbmu03979en_us

参考网址

来源:CONFIRM

链接:https://support.hpe.com/hpsc/doc/public/display?docLocale=en_US&docId=emr_na-hpesbmu03979en_us

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-12000

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多