漏洞信息详情

UniFi Protect 命令注入漏洞

  • CNNVD编号:CNNVD-202007-180
  • 危害等级: 高危
  • CVE编号: CVE-2020-8188
  • 漏洞类型: 命令注入
  • 发布时间: 2020-07-02
  • 威胁类型: 远程
  • 更新时间: 2020-07-30
  • 厂        商:
  • 漏洞来源:

漏洞简介

使用v1.13.3之前版本和v1.14.10之前版本固件的UniFi Protect中存在命令注入漏洞。远程攻击者可利用该漏洞提升权限。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://community.ui.com/releases/Security-advisory-bulletin-012-012/1bba9134-f888-4010-81c0-b0dd53b9bda4

参考网址

来源:MISC

链接:https://community.ui.com/releases/Security-advisory-bulletin-012-012/1bba9134-f888-4010-81c0-b0dd53b9bda4

来源:MISC

链接:https://community.ui.com/releases/UniFi-Protect-1-13-3/f4be7d35-93a3-422b-8eef-122e442c00ba

来源:MISC

链接:https://community.ui.com/releases/UniFi-Protect-1-14-10/48a8dbdd-b872-47fa-bbde-1d24ddf5d5b5

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-8188

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多