漏洞信息详情

Openthread wpantund 安全漏洞

  • CNNVD编号:CNNVD-202007-356
  • 危害等级: 中危
  • CVE编号: CVE-2020-8916
  • 漏洞类型: 其他
  • 发布时间: 2020-07-07
  • 威胁类型: 本地
  • 更新时间: 2020-08-27
  • 厂        商:
  • 漏洞来源:

漏洞简介

Openthread wpantund是美国谷歌(Google)的一款用户空间网络接口守护程序。

Openthread wpantund中存在安全漏洞。攻击者可利用该漏洞造成服务崩溃(拒绝服务)。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://github.com/openthread/wpantund/pull/468/commits/0e5d1601febb869f583e944785e5685c6c747be7

参考网址

来源:CONFIRM

链接:https://github.com/openthread/wpantund/pull/468/commits/0e5d1601febb869f583e944785e5685c6c747be7

来源:www.nsfocus.net

链接:http://www.nsfocus.net/vulndb/48116

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-8916

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多