漏洞信息详情

Power Line Communications Bus、PLC4TRUCKS和J2497 安全漏洞

  • CNNVD编号:CNNVD-202008-274
  • 危害等级: 中危
  • CVE编号: CVE-2020-14514
  • 漏洞类型: 其他
  • 发布时间: 2020-08-06
  • 威胁类型: 远程或本地
  • 更新时间: 2021-01-05
  • 厂        商:
  • 漏洞来源:

漏洞简介

Power Line Communications Bus、PLC4TRUCKS和J2497中存在安全漏洞。攻击者可利用该漏洞在6英尺的范围内嗅探PLC总线流量。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,使用此软件的用户可参考非厂商提供的临时修复措施(仅供参考)或随时关注厂商主页以获取最终解决办法:

美国网络安全和基础设施安全局(CISA)提供的临时修复措施(仅供参考):

https://us-cert.cisa.gov/ics/advisories/icsa-20-219-01

参考网址

来源:MISC

链接:https://us-cert.cisa.gov/ics/advisories/icsa-20-219-01

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-14514

来源:us-cert.cisa.gov

链接:https://us-cert.cisa.gov/ics/advisories/icsa-20-219-01

来源:www.auscert.org.au

链接:https://www.auscert.org.au/bulletins/ESB-2020.2717/

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多