漏洞信息详情

Securepoint Lueneburg Securepoint SSL VPN Client 安全漏洞

  • CNNVD编号:CNNVD-202008-834
  • 危害等级: 高危
  • CVE编号: CVE-2020-22720
  • 漏洞类型: 其他
  • 发布时间: 2020-08-14
  • 威胁类型: 本地
  • 更新时间: 2020-08-18
  • 厂        商:
  • 漏洞来源:

漏洞简介

Securepoint Lueneburg Securepoint SSL VPN Client 2.0.28版本中的SPSSLVpnService.exe文件存在提权漏洞。本地攻击者可借助恶意的程序利用该漏洞获取权限。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://www.securepoint.de/en.html

参考网址

来源:MISC

链接:https://cliffb00th.wordpress.com/2020/04/03/securepoint-ssl-vpn-client-local-privilege-escalation-vulnerability/

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-22720

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多