漏洞信息详情

YzmCMS 跨站脚本漏洞

  • CNNVD编号:CNNVD-202011-1707
  • 危害等级: 
  • CVE编号: CVE-2020-22394
  • 漏洞类型: 跨站脚本
  • 发布时间: 2020-11-19
  • 威胁类型: 远程
  • 更新时间: 2020-11-23
  • 厂        商:
  • 漏洞来源:

漏洞简介

YzmCMS是中国的一套开源的CMS(内容管理系统)。

YzmCMS v5.5版本存在跨站脚本漏洞,该漏洞源于编辑器中的member contribution function包含一个跨站点脚本(XSS)漏洞。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:

https://github.com/yzmcms/yzmcms

参考网址

来源:MISC

链接:https://github.com/yzmcms/yzmcms/issues/42

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-22394

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多