漏洞信息详情

Wdja 跨站脚本漏洞

  • CNNVD编号:CNNVD-202101-508
  • 危害等级: 中危
  • CVE编号: CVE-2020-23631
  • 漏洞类型: 跨站脚本
  • 发布时间: 2021-01-11
  • 威胁类型: 远程
  • 更新时间: 2021-01-20
  • 厂        商:
  • 漏洞来源:

漏洞简介

Wdja是Wdja团队的一个基于Php的内容管理系统。

WDJA CMS 1.5 存在跨站脚本漏洞,该漏洞允许远程攻击者通过tongji参数进行攻击。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://github.com/shadoweb/wdja/issues/11

参考网址

来源:MISC

链接:https://www.cnblogs.com/wayne-tao/p/13110663.html

来源:MISC

链接:https://github.com/shadoweb/wdja/issues/11

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-23631

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多