漏洞信息详情

Open-xchange OX App Suite 跨站脚本漏洞

  • CNNVD编号:CNNVD-202101-946
  • 危害等级: 中危
  • CVE编号: CVE-2021-23932
  • 漏洞类型: 跨站脚本
  • 发布时间: 2021-01-12
  • 威胁类型: 远程
  • 更新时间: 2021-01-20
  • 厂        商:
  • 漏洞来源:

漏洞简介

Open-xchange OX App Suite是美国Open-Xchange(Open-xchange)公司的一套Web云桌面环境。该环境允许用户更直观的管理电子邮件、任务和文件等。

OX App Suite 7.10.4 存在跨站脚本漏洞,攻击者可利用该漏洞获取敏感信息。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://www.open-xchange.com/products/ox-app-suite/

参考网址

来源:MISC

链接:https://packetstormsecurity.com/files/160853/OX-App-Suite-OX-Documents-7.10.x-XSS-SSRF.html

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2021-23932

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多