漏洞信息详情

Gentoo 安全漏洞

  • CNNVD编号:CNNVD-202107-689
  • 危害等级: 中危
  • CVE编号: CVE-2020-19599
  • 漏洞类型: 其他
  • 发布时间: 2021-07-11
  • 威胁类型:
  • 更新时间: 2021-07-14
  • 厂        商:
  • 漏洞来源:

漏洞简介

Gentoo是Gentoo基金会的一套开源的Linux系统。

Gentoo 存在安全漏洞,目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://packetstormsecurity.com/files/163455/Gentoo-Linux-Security-Advisory-202107-24.html

参考网址

来源:packetstormsecurity.com

链接:https://packetstormsecurity.com/files/163455/Gentoo-Linux-Security-Advisory-202107-24.html

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多