漏洞信息详情

Deskpro 跨站脚本漏洞

  • CNNVD编号:CNNVD-202109-381
  • 危害等级: 中危
  • CVE编号: CVE-2021-36695
  • 漏洞类型: 跨站脚本
  • 发布时间: 2021-09-08
  • 威胁类型: 远程
  • 更新时间: 2021-09-15
  • 厂        商:
  • 漏洞来源:

漏洞简介

Deskpro是英国Deskpro公司的一套帮助台软件。该软件包括客户关系管理组件等,提供电子邮件、即时聊天和语音等功能。

Deskpro cloud and on-premise Deskpro 2021.1.6和2021.1.7版本存在安全漏洞,该漏洞由于缺乏输入验证而在经理配置文件的下载文件功能中包含跨站点脚本漏洞。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:

https://www.deskpro.com/。

参考网址

来源:MISC

链接:https://www.r29k.com/articles/bb/stored-xss-in-deskpro#anchor1

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多