漏洞信息详情

Secomea SiteManager 跨站脚本漏洞

  • CNNVD编号:CNNVD-202203-997
  • 危害等级: 中危
  • CVE编号: CVE-2021-32005
  • 漏洞类型: 跨站脚本
  • 发布时间: 2022-03-10
  • 威胁类型: 远程
  • 更新时间: 2022-03-14
  • 厂        商:
  • 漏洞来源:

漏洞简介

Secomea SiteManager是丹麦 (Secomea)公司的一个应用软件。提供一个工业设备远程维护功能。

Secomea SiteManager Version 9.6.621421014 及之前版本存在跨站脚本漏洞,该漏洞允许用户存储javascript脚本以备执行。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://www.secomea.com/support/cybersecurity-advisory/#5017

参考网址

来源:MISC

链接:https://www.secomea.com/support/cybersecurity-advisory/#5017

来源:cxsecurity.com

链接:https://cxsecurity.com/cveshow/CVE-2021-32005/

受影响实体

    暂无


漏洞信息快速查询

相关漏洞

更多